<!DOCTYPE html>
<html lang="en"><head><!-- Google Tag Manager la-confidential-magazine.com - Paste this code  high in the <head> --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPPCSW2');</script><!-- End Google Tag Manager --><!-- Meta --><meta charset="utf-8"><meta name="keywords" content="tina brown, viola davis, olivia munn, toyota"><meta name="description" content="On February 13, legendary journalist Tina Brown brought her Women in the World live global events series to Los Angeles where #TimesUp, #MeToo, Sexism in Silicon Valley, Syria and Sex Trafficking took center stage. A guest list of movers and shakers came to Neuehouse Hollywood for the salon, which included a diverse list of influential guest speakers including Viola Davis, Olivia Munn, Joy-Ann Reid, Kara Swisher, Nancy Dubuc, Zainab Salbi and Dr. Rola Hallam speaking on these powerful and timely issues. During the Salon, Toyota inducted Emily Kennedy into its Mothers of Invention program, which since 2012, has recognized the ingenuity of 20 women - who are tackling the world&rsquo;s most challenging issues with remarkable innovation and creativity - with a total of $1 million in grants. To learn more about Women in the World please visit: www.WomenintheWorld.com"><meta property="og:title" content="Photos: Women in the World Salon Los Angeles"><meta property="og:type" content="article"><meta property="og:url" content="http://la-confidential-magazine.com/Women-in-the-World-Salon-Los-Angeles"><meta property="og:image" content="http://la-confidential-magazine.com/get/files/image/galleries/DSC3804.jpg"><meta property="og:description" content="On February 13, legendary journalist Tina Brown brought her Women in the World live global events series to Los Angeles where #TimesUp, #MeToo, Sexism in Silicon Valley, Syria and Sex Trafficking took center stage. A guest list of movers and shakers came to Neuehouse Hollywood for the salon, which included a diverse list of influential guest speakers including Viola Davis, Olivia Munn, Joy-Ann Reid, Kara Swisher, Nancy Dubuc, Zainab Salbi and Dr. Rola Hallam speaking on these powerful and timely issues. During the Salon, Toyota inducted Emily Kennedy into its Mothers of Invention program, which since 2012, has recognized the ingenuity of 20 women - who are tackling the world&rsquo;s most challenging issues with remarkable innovation and creativity - with a total of $1 million in grants. To learn more about Women in the World please visit: www.WomenintheWorld.com"><link rel="alternate" type="application/rss+xml" title="la-confidential-magazine.com - Main Channel" href="/call/blogs/rss/"><link rel="alternate" type="application/rss+xml" title="la-confidential-magazine.com - Parties" href="/call/blogs/rss/category/71"><link rel="alternate" type="application/rss+xml" title="la-confidential-magazine.com - People" href="/call/blogs/rss/category/59"><link rel="alternate" type="application/rss+xml" title="la-confidential-magazine.com - Food &amp; Drink" href="/call/blogs/rss/category/58"><link rel="alternate" type="application/rss+xml" title="la-confidential-magazine.com - Home &amp; Real Estate" href="/call/blogs/rss/category/56"><link rel="alternate" type="application/rss+xml" title="la-confidential-magazine.com - Style &amp; Beauty" href="/call/blogs/rss/category/61"><link rel="alternate" type="application/rss+xml" title="la-confidential-magazine.com - Culture" href="/call/blogs/rss/category/18"><link rel="alternate" type="application/rss+xml" title="la-confidential-magazine.com - Lifestyle" href="/call/blogs/rss/category/60"><link rel="alternate" type="application/rss+xml" title="la-confidential-magazine.com - Watches &amp; Jewelry" href="/call/blogs/rss/category/20"><link rel="alternate" type="application/rss+xml" title="la-confidential-magazine.com - Video" href="/call/blogs/rss/category/22"><meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Photos: Women in the World Salon Los Angeles</title><!-- Resources --><link type="text/css" href="/res/css/common.css" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.cells.css" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.forms.css?3c59dc048e8850243be8079a5c74d079" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.windows.css?3c59dc048e8850243be8079a5c74d079" rel="stylesheet" />
<link type="text/css" href="/res/css/mw.imged.css?3c59dc048e8850243be8079a5c74d079" rel="stylesheet" />
<link type="text/css" href="/cms/res/vit-lib/status.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/vit-lib/code_coloring.css" rel="stylesheet" />
<link type="text/css" href="/cms/res/vit-lib/syntax.css" rel="stylesheet" />
<link type="text/css" href="/res/blogs/css/blogs.css" rel="stylesheet" />

<script type="text/javascript" src="/cms/res/js/php.js"></script>
<script type="text/javascript" src="/cms/res/js/json2.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/jquery.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.core.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.widget.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.mouse.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.position.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.draggable.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.resizable.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/ui/jquery.ui.slider.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/jquery.AjaxUpload.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/hoverIntent.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/superfish.js"></script>
<script type="text/javascript" src="/cms/res/js/jQuery/imagesloaded.pkgd.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/common.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/ajax.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/debug.js"></script>
<script type="text/javascript" src="/cms/res/vit-lib/console.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.urls.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.common.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.windows.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.debug.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.system.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.forms.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.front.js"></script>
<script type="text/javascript" src="/cms/res/js/mw.imged.js"></script>
<script type="text/javascript" src="/res/pages/js/mw.responsive.js"></script>
<script type="text/javascript" src="/res/blogs/js/blogs.js"></script>

<!-- CSS --><link rel="stylesheet" href="/css/reset.css"><link rel="stylesheet" href="/css/main.css"><link rel="stylesheet" href="/css/responsive.css"><link rel="stylesheet" href="/css/sidr.css"><link rel="stylesheet" href="/css/font-awesome.css"><link rel="stylesheet" href="/css/owl.carousel.css"><link rel="stylesheet" href="/css/magnific-popup.css"><link href="//fonts.googleapis.com/css?family=GFS+Didot" rel="stylesheet"><link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"><!-- Fonts --><link href="//fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400italic,700italic,900italic" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,600,700,800,300" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet" type="text/css"><!-- Favicon and touch icons  --><link rel="shortcut icon" href="/images/ico/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/ico/apple-touch-icon-144.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72.png"><link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-57.png"><style>
.contentArea { max-width: 990px; }
.sidebarLeft { width: 66.2%; float: left; }
.sidebarRight { width: 30.3%; float: right; }
.moreHolder:hover span:before { width: 25%; -webkit-transition: all 0.5s ease; -moz-transition: all 0.5s ease; -o-transition: all 0.5s ease; }
.moreHolder:hover span:after { width: 25%; -webkit-transition: all 0.5s ease; -moz-transition: all 0.5s ease; -o-transition: all 0.5s ease; }
 @media (max-width: 1200px) {
.contentArea { max-width: 94%; }
}
 @media (max-width: 768px) {
.sidebarLeft, .sidebarRight { float: none; margin: 0 auto; padding: 0; width: 100%; }
}
</style><!-- DFP GPT TAGS  03/09/15 --><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script><script type="text/javascript" src="/js/google_ads.js"></script><script src="//cdn.zarget.com/86381/123017.js"></script><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '749089541883804');
fbq('track', 'PageView');
</script><noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=749089541883804&amp;ev=PageView%0A&amp;noscript=1"></noscript><!-- End Facebook Pixel Code --><!-- GoogleAnalytics  --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18017622-7', 'auto');
  ga('send', 'pageview');
</script><style>
.footerImage img {width:100%;}
</style></head><body><!-- Google Tag Manager (noscript) la-confidential-magazine.com - Place this after opening <body> -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPPCSW2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="mwPageBlock Include" style=""><!-- /49110478/LAC-SKIN-1 -->
<div id="div-gpt-ad-1490835447328-0" style="height:1px; width:1px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490835447328-0'); });
</script></div>
</div>
<div class="headerSpace">
    <div class="headerSpaceLeaderboard">
        <div class="mwPageArea"><div class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/LAC_PARTIES_970x90 -->
<div id="div-gpt-ad-1430787427890-3" style="height:90px; width:970px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430787427890-3'); });
</script></div>
</div></div><div class="Clear"></div></div>
    </div>
</div>

<!-- Header  -->

<div class="headerWrap">
    <div class="header">
        <div class="logo"><a href="/"><img src="/images/logo.jpg" alt="LA Confidential  Magazine"></a></div>
        <div id="mobile-header"> <a id="responsive-menu-button" href="#sidr-main"> <img src="/images/menu.png" alt="Site menu"></a> </div>
        <nav class="mainMenu"><ul id="followMenu"><li class="partiesBtn" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/parties" itemprop="url"><span itemprop="name">Parties</span></a> </li>
                <li class="peoplesBtn" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/people" itemprop="url"><span itemprop="name">People</span></a> </li>
                <li class="foodBtn" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/food-and-drink" itemprop="url"><span itemprop="name">Food &amp; Drink</span></a> </li>
                <li class="homeBtn" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/home-and-real-estate" itemprop="url"><span itemprop="name">Home &amp; Real Estate</span></a> </li>
                <li class="styleBtn" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/style-and-beauty" itemprop="url"><span itemprop="name">Style &amp; Beauty</span></a> </li>
                <li class="moreBtn"><a href="/culture">More</a>
                    <ul class="subNav"><li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/culture" itemprop="url"><span itemprop="name">Culture</span></a> </li>
                        <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/lifestyle" itemprop="url"><span itemprop="name">Lifestyle</span></a> </li>
                        <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/watches-and-jewelry" itemprop="url"><span itemprop="name">Watches &amp; Jewelry</span></a> </li>
                        <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/magazine" itemprop="url"><span itemprop="name">Magazine</span></a> </li>
                        <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/video" itemprop="url"><span itemprop="name">Video</span></a> </li>
                        <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/GreenGale-Network" itemprop="url"><span itemprop="name">GreenGale Network</span></a> </li>
                        <li itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"> <a href="/Advertising-Info-and-Media-Kit" itemprop="url"><span itemprop="name">Media Kits</span></a> </li>
                    </ul></li>
                <li class="digitalBtn"><a href="/digital-editions">Digital Edition</a></li>
                <li class="digitalBtn"><a href="/Contact-Us">Contact Us</a></li>
                <li class="digitalBtn"><a href="/Advertising-Info-and-Media-Kit">Advertising Info</a></li>
            </ul></nav><div class="headerDetails"><span class="socialBtn"><a href="https://www.facebook.com/la.confidential" target="_blank"><span class="fa fa-facebook"></span></a> <a href="https://twitter.com/lacmagazine" target="_blank"><span class="fa fa-twitter"></span></a> <a href="http://instagram.com/lacmagazine/" target="_blank"><span class="fa fa-instagram"></span></a> <a href="http://pinterest.com/lacmagazine/" target="_blank"><span class="fa fa-pinterest"></span></a> <a href="https://www.youtube.com/user/LAConfidentialMag" target="_blank"><span class="fa fa-youtube"></span></a> <a href="https://www.modernluxury.com/signup/" target="_blank"><span class="fa fa-envelope"></span></a></span>&nbsp;&nbsp;&nbsp;&nbsp;<a class="fa fa-search searchIcon"></a></div>
    </div>
</div>


<!-- Spacer  -->

<div class="spacer"></div>

<!--

	Parties

-->

<div class="dropDownWrap Parties">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/parties">Parties</a></h3>
            <a href="/parties" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">
  <div class="threeColumnPostItem"><a href="/sbe-Kicks-off-NBA-All-Star-Weekend">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/DSC05766.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>February 18, 2018</p>
      <h5><a href="/sbe-Kicks-off-NBA-All-Star-Weekend">sbe Kicks off NBA All Star Weekend</a></h5>
    </div>
  
<div class="threeColumnPostItem"><a href="/Women-in-the-World-Salon-Los-Angeles">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/DSC3804.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>February 15, 2018</p>
      <h5><a href="/Women-in-the-World-Salon-Los-Angeles">Women in the World Salon Los Angeles</a></h5>
    </div>
  
<div class="threeColumnPostItem"><a href="/Louis-Vuitton-Celebrates-Jasper-Johns-Something-Resembling-Truth-at-The-Broad">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Karlie_Kloss.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>February 8, 2018</p>
      <h5><a href="/Louis-Vuitton-Celebrates-Jasper-Johns-Something-Resembling-Truth-at-The-Broad">Louis Vuitton Celebrates Jasper Johns: 'Something Resembling Truth' at The Broad</a></h5>
    </div></div>

<div id="blogs_list_loader_3638"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3638")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script></div>
                </div>
                <div class="sidebarRight">
                    <div class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/LAC_PARTIES_300x250_NAV -->
<div id="div-gpt-ad-1430787427890-80" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430787427890-80'); });
</script></div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--

	People

-->

<div class="dropDownWrap People">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/people">People</a></h3>
            <a href="/people" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">
  <div class="threeColumnPostItem"><a href="/seed-ceo-ara-katz-on-finding-inspiration">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Ara_Katz.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>March 1, 2018</p>
      <h5><a href="/seed-ceo-ara-katz-on-finding-inspiration">Seed CEO Ara Katz on Where to Find Inspiration, Presented by Cadillac</a></h5>
    </div>
  
<div class="threeColumnPostItem"><a href="/top-chef-alum-nyesha-arrington-on-risk">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Nyesha_Arrington.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>February 27, 2018</p>
      <h5><a href="/top-chef-alum-nyesha-arrington-on-risk">'Top Chef' Alum Nyesha Arrington on the Importance of Risk in Business</a></h5>
    </div>
  
<div class="threeColumnPostItem"><a href="/allison-janney-on-i-tonya-and-figure-skating">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Alison_Janney.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>February 23, 2018</p>
      <h5><a href="/allison-janney-on-i-tonya-and-figure-skating">Emmy Winner Allison Janney Dishes on Figure Skating as a Child &amp; Her Role in 'I, Tonya'</a></h5>
    </div></div>

<div id="blogs_list_loader_3639"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3639")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script></div>
                </div>
                <div class="sidebarRight">
                    <div class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/LAC_PEOPLE_300x250_NAV -->
<div id="div-gpt-ad-1430787427890-43" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430787427890-43'); });
</script></div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--

	Food

-->

<div class="dropDownWrap Food">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/food-and-drink">Food &amp; Drink</a></h3>
            <a href="/food-and-drink" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">
  <div class="threeColumnPostItem"><a href="/chateau-desclans-debuts-new-rose-wine">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/the-palm-rose.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>February 23, 2018</p>
      <h5><a href="/chateau-desclans-debuts-new-rose-wine">Ch&acirc;teau d'Esclans Debuts a Fun and Fresh Ros&eacute; for Summer</a></h5>
    </div>
  
<div class="threeColumnPostItem"><a href="/most-romantic-restaurants-to-take-your-valentines-date">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/petit-trois-stuffed-softshell-crab.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>February 9, 2018</p>
      <h5><a href="/most-romantic-restaurants-to-take-your-valentines-date">5 Romantic Restaurants to Take Your Date to on Valentine's Day</a></h5>
    </div>
  
<div class="threeColumnPostItem"><a href="/where-to-grab-your-next-drink-in-la">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/la-bars-1.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>January 23, 2018</p>
      <h5><a href="/where-to-grab-your-next-drink-in-la">Where to Grab Your Next Drink in LA</a></h5>
    </div></div>

<div id="blogs_list_loader_3640"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3640")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script></div>
                </div>
                <div class="sidebarRight">
                    <div class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/LAC_FOODANDDRINK_300x250_NAV -->
<div id="div-gpt-ad-1430787427890-35" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430787427890-35'); });
</script></div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--

	Homes

-->

<div class="dropDownWrap Home">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/home-and-real-estate">Home &amp; Real Estate</a></h3>
            <a href="/home-and-real-estate" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">
  <div class="threeColumnPostItem"><a href="/joseph-ferrugios-james-bond-inspired-home">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Joseph_Ferrugio.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>March 1, 2018</p>
      <h5><a href="/joseph-ferrugios-james-bond-inspired-home">Interior Designer Joseph Ferrugio on his James Bond-Inspired House &amp; A Decorating Tip For All</a></h5>
    </div>
  
<div class="threeColumnPostItem"><a href="/our-favorite-neighborhoods-in-austin-presented-by-austin-portfolio-real-estate">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/KB-Photo1-apre.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>January 24, 2018</p>
      <h5><a href="/our-favorite-neighborhoods-in-austin-presented-by-austin-portfolio-real-estate">Austin's Hottest Neighborhoods, Presented by Austin Portfolio Real Estate</a></h5>
    </div>
  
<div class="threeColumnPostItem"><a href="/meryl-streep-new-pasadena-home">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Meryl_Streep_Home.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>December 26, 2017</p>
      <h5><a href="/meryl-streep-new-pasadena-home">Meryl Streep Just Bought This Pasadena Home</a></h5>
    </div></div>

<div id="blogs_list_loader_3641"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3641")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script></div>
                </div>
                <div class="sidebarRight">
                    <div class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/LAC_HOMEANDREALESTATE_300x250_NAV -->
<div id="div-gpt-ad-1430787427890-48" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430787427890-48'); });
</script></div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--

	Style

-->

<div class="dropDownWrap Style">
    <div class="dropDown">
        <div class="mainContentArea">
            <h3><a href="/style-and-beauty">Style &amp; Beauty</a></h3>
            <a href="/style-and-beauty" class="btn">See More</a>
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="sidebar">
                <div class="sidebarLeft">
                    <div class="mwPageBlock BlogsPosts" style="">
<div class="threeColumnPost">
  <div class="threeColumnPostItem"><a href="/accessory-of-the-week">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Marc_Jacobs_Glasses.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>February 28, 2018</p>
      <h5><a href="/accessory-of-the-week">Accessory of the Week: Marc Jacobs Sunglasses</a></h5>
    </div>
  
<div class="threeColumnPostItem"><a href="/graphic-tees-you-can-wear-with-anything">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Armani.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>February 20, 2018</p>
      <h5><a href="/graphic-tees-you-can-wear-with-anything">10 Graphic T-Shirts You Can Wear With Everything</a></h5>
    </div>
  
<div class="threeColumnPostItem"><a href="/versatile-chic-sneakers-for-every-outfit">
      <div class="columnPostImage" style="background: url(/get/files/image/galleries/Gucci-0001.jpg?500x500) center center no-repeat; background-size:cover;">
        <div class="moreHolder"><span>Read More</span></div>
      </div></a>
      

      <p>February 13, 2018</p>
      <h5><a href="/versatile-chic-sneakers-for-every-outfit">9 Chic Sneakers You'll Never Want To Take Off</a></h5>
    </div></div>

<div id="blogs_list_loader_3642"></div>
		
		<script type="text/javascript">
			
			jQuery( function () {
				
				jQuery("#blogs_list_loader_3642")
					.html('<div>Loading...')
					.hide()
				;
				
			}); //jQuery.onLoad
			
		</script></div>
                </div>
                <div class="sidebarRight">
                    <div class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/LAC_STYLEANDBEAUTY_300x250_NAV -->
<div id="div-gpt-ad-1430787427890-29" style="height:250px; width:300px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430787427890-29'); });
</script></div>
</div></div>
                </div>
            </div>
        </div>
    </div>
</div>

<!--

	More

-->

<div class="dropDownWrap More">
    <div class="dropDown">
        <div class="mainContentArea">
            <div class="closeBtn fa fa-close"></div>
            <div class="fiveColumn">
                <div class="fiveColumnLeft">
                    <h5><a href="/culture">Culture</a></h5>
                    <a href="/culture">
                    <div class="mwPageBlock BlogsPosts" style="">
<div class="columnPostImage" style="background: url(/get/files/image/galleries/LA_Confidential_February_Assets.jpg?200x200) center center no-repeat; background-size:cover;">
    <div class="moreHolder"><span>Read More</span></div>
  </div>
</div>
                    </a> </div>
                <div class="fiveColumnMidLeft">
                    <h5><a href="/lifestyle">Lifestyle</a></h5>
                    <a href="/lifestyle">
                    <div class="mwPageBlock BlogsPosts" style="">
<div class="columnPostImage" style="background: url(/get/files/image/galleries/Flywheel.jpg?200x200) center center no-repeat; background-size:cover;">
    <div class="moreHolder"><span>Read More</span></div>
  </div>
</div>
                    </a> </div>
                <div class="fiveColumnMid">
                    <h5><a href="/watches-and-jewelry">Watches &amp; Jewelry</a></h5>
                    <a href="/watches-and-jewelry">
                    <div class="mwPageBlock BlogsPosts" style="">
<div class="columnPostImage" style="background: url(/get/files/image/galleries/luxe-watches-3.jpg?200x200) center center no-repeat; background-size:cover;">
    <div class="moreHolder"><span>Read More</span></div>
  </div>
</div>
                    </a> </div>
                <div class="fiveColumnMidRight">
                    <h5><a href="/magazine">Magazine</a></h5>
                    <a href="/magazine">
                    <div class="columnPostImage" style="background: url(http://digital.greengale.com/read/getTitleCoverUrl/15389/200) top center no-repeat; background-size:cover;">
                        <div class="moreHolder"><span>Read More</span></div>
                    </div>
                    </a> </div>
                <div class="fiveColumnRight">
                    <h5><a href="/video">Video</a></h5>
                    <a href="/video">
                    <div class="mwPageBlock BlogsPosts" style="">
<div class="columnPostImage" style="background: url(/get/files/image/galleries/Screen-Shot-2018-02-08-at-9_45_03-AM.jpg?200x200) center center no-repeat; background-size:cover;">
    <div class="moreHolder"><span>Read More</span></div>
  </div>
</div>
                    </a> </div>
                <div class="fiveColumnRight">
                    <h5><a href="/GreenGale-Network">GreenGale Network</a></h5>
                    <a href="/GreenGale-Network">
                    <div class="columnPostImage" style="background: url(/images/DigitalIssue.jpg) center center no-repeat; background-size:cover;">
                        <div class="moreHolder"><span>Read More</span></div>
                    </div>
                    </a> </div>
                <div class="fiveColumnRight">
                    <h5><a href="/Advertising-Info-and-Media-Kit">Media Kit</a></h5>
                    <a href="/Advertising-Info-and-Media-Kit">
                    <div class="columnPostImage" style="background: url(/images/MediaKit.jpg) center center no-repeat; background-size:cover;">
                        <div class="moreHolder"><span>Read More</span></div>
                    </div>
                    </a> </div>
            </div>
        </div>
    </div>
</div>

<!--

	Site Search

-->

<div class="dropDownWrap Search">
    <div class="dropDown">
        <div class="mainContentArea">
            <div class="closeBtn fa fa-close"></div>
            
            <!-- sidebar  -->
            
            <div class="twoColumn">
                <div class="twoColumnLeft">
                    <div align="right">
                        <h4>Search Our Site</h4>
                    </div>
                </div>
                <div class="twoColumnRight"> 
                    
                    <!-- Search  -->
                    
                    <div class="searchBox">
                        <form action="/Search-Results" method="GET">
                            <label> </label>
                            <input type="text" name="q" value="" class="inputwide"><input type="submit" value="Go"></form>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="mwPageArea"><div class="mwPageBlock BlogsPost" style=""><script type="text/javascript">

			jQuery( function () {
				
				if ( window.mwData !== undefined ) mwData.BlogsPostID = 22419;
				
			}); //jQuery.onLoad
			
		</script><!--

<style>
@media (max-width: 999px) {
.sidebarLeft { width: 100%; }
.sidebarRight { display: none; }
}
</style>
---><script type="text/javascript">
jQuery(document).ready(function(jQuery) {
if(!$.trim( $(".author").html() ) == true)
$(".vertical-line").hide();
});

</script><script src="/js/stickyAdvert.js" type="text/javascript"></script><div class="slideOutShare">
  <div class="slideOutShareItems">
    
		<a class="blogShareButton " onclick='window.open("https://www.facebook.com/sharer/sharer.php?u=http://la-confidential-magazine.com/Women-in-the-World-Salon-Los-Angeles&amp;t=Women+in+the+World+Salon+Los+Angeles", "Facebook", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Facebook">
  <div class="blogShareIcon Facebook"><span class="fa fa-Facebook"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("http://twitter.com/share?url=http://la-confidential-magazine.com/Women-in-the-World-Salon-Los-Angeles&amp;text=Women+in+the+World+Salon+Los+Angeles via @lacmagazine", "Twitter", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Twitter">
  <div class="blogShareIcon Twitter"><span class="fa fa-Twitter"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("https://plus.google.com/share?url=http://la-confidential-magazine.com/Women-in-the-World-Salon-Los-Angeles", "Google", "toolbar=0, status=0, location=0, menubar=0, width=550, height=400");'>
			
<div class="shareButton2 Google">
  <div class="blogShareIcon Google"><span class="fa fa-Google"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("http://www.linkedin.com/cws/share?url=http://la-confidential-magazine.com/Women-in-the-World-Salon-Los-Angeles", "LinkedIn", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 LinkedIn">
  <div class="blogShareIcon LinkedIn"><span class="fa fa-LinkedIn"></span></div>
</div>

		</a>
		<a class="blogShareButton " onclick='window.open("https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fla-confidential-magazine.com%2FWomen-in-the-World-Salon-Los-Angeles&amp;description=Women+in+the+World+Salon+Los+Angeles&amp;media=http%3A%2F%2Fla-confidential-magazine.com%2Fget%2Ffiles%2Fimage%2Fgalleries%2FDSC3804.jpg", "Pinterest", "toolbar=0, status=0, location=0, menubar=0, width=600, height=400");'>
			
<div class="shareButton2 Pinterest">
  <div class="blogShareIcon Pinterest"><span class="fa fa-Pinterest"></span></div>
</div>

		</a>
    <!--<span class="fa fa-facebook"></span> <span class="fa fa-twitter"></span> <span class="fa fa-google-plus"></span> <span class="fa fa-linkedin"></span>--></div>
  <div class="slideOutShareBtn"> <span class="fa fa-share-alt"></span> Share </div>
</div>

<!-- Slider  -->

<div class="eventSliderHolder">
    <div id="eventSlider" class="owl-carousel">
      <div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/DSC3804.jpg?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Tina Brown and Viola Davis</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/DSC3804.jpg?600x600"><p style="color:#fff; text-align:center;"></p><p>Tina Brown and Viola Davis</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/DSC3523.jpg?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Gayle Tzemach Lemmon and Dr. Rola Hallam</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/DSC3523.jpg?600x600"><p style="color:#fff; text-align:center;"></p><p>Gayle Tzemach Lemmon and Dr. Rola Hallam</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/DSC3046.jpg?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Joy-Ann Reid and Tina Brown</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/DSC3046.jpg?600x600"><p style="color:#fff; text-align:center;"></p><p>Joy-Ann Reid and Tina Brown</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/DSC4103.jpg?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Tina Brown addresses the crowd</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/DSC4103.jpg?600x600"><p style="color:#fff; text-align:center;"></p><p>Tina Brown addresses the crowd</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/DSC3271.jpg?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Olivia Munn</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/DSC3271.jpg?600x600"><p style="color:#fff; text-align:center;"></p><p>Olivia Munn</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/DSC2887.jpg?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Toyota Mother Of Invention Honoree Emily Kennedy</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/DSC2887.jpg?600x600"><p style="color:#fff; text-align:center;"></p><p>Toyota Mother Of Invention Honoree Emily Kennedy</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/DSC3097_preview.jpeg?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>The scene prior to the salon</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/DSC3097_preview.jpeg?600x600"><p style="color:#fff; text-align:center;"></p><p>The scene prior to the salon</p>
          </div>
        </div>
      
<div class="mainContentArea">
          <div class="eventSliderItem desktop" style="background: url('/get/files/image/galleries/DSC2984.jpg?600x600') center center no-repeat; ">
            <div class="eventSliderItemTitle"><p>Guests mingled and networked</p></div>
          </div>
          <div class="mobilething"> <img src="/get/files/image/galleries/DSC2984.jpg?600x600"><p style="color:#fff; text-align:center;"></p><p>Guests mingled and networked</p>
          </div>
        </div></div>
  </div>


<!-- Contentarea  -->
<div class="contentArea">
  <div class="mainContentArea"> 
    <!-- sidebar  -->
    <div class="sidebar">
      <div class="sidebarLeft">
        <h1>Women in the World Salon Los Angeles</h1>
        <p><span class="author-wrapper"> <span class="author"></span> <span class="vertical-line">|</span> </span>February 15, 2018   |
          <a href="/blogs/category/Parties">Parties</a> 
        </p>
        <p>On February 13, legendary journalist <strong>Tina Brown</strong> brought her Women in the World live global events series to Los Angeles where #TimesUp, #MeToo, Sexism in Silicon Valley, Syria and Sex Trafficking took center stage. A guest list of movers and shakers came to Neuehouse Hollywood for the salon, which included a diverse list of influential guest speakers including <strong>Viola Davis</strong>, <strong>Olivia Munn</strong>, <strong>Joy-Ann Reid</strong>,<strong> Kara Swisher</strong>, <strong>Nancy Dubuc</strong>, <strong>Zainab Salbi</strong> and <strong>Dr. Rola Hallam</strong><strong> </strong>speaking on these powerful and timely issues. During the Salon, Toyota inducted<strong> Emily Kennedy</strong> into its Mothers of Invention program, which since 2012, has recognized the ingenuity of 20 women - who are tackling the world&rsquo;s most challenging issues with remarkable innovation and creativity - with a total of $1 million in grants. To learn more about Women in the World please visit: www.WomenintheWorld.com</p>
<p> </p>
        <div class="tags">Tags:
           <span> <a href="/blogs/tag/olivia-munn">olivia munn</a></span>  <span> <a href="/blogs/tag/viola-davis">viola davis</a></span>  <span> <a href="/blogs/tag/women-in-the-world">women in the world</a></span> 
        </div>
        <div class="credits">
          <p>Photography courtesy of Women In The World</p>
        </div>
        
        
<!-- OUTBRAIN -->
<meta property="ob:publish_date" content="February 15, 2018"><div class="OUTBRAIN" data-src="Women in the World Salon Los Angeles" data-widget-id="AR_1" data-ob-template="LAConfidential"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script><script type="text/javascript">
jQuery( function () {
	
	var dateUpTo = new Date('2015-08-06 00:00:00');
	var datePost = new Date('2018-02-15 00:00:00');
	
	if ( dateUpTo > datePost )
		jQuery('.postEntry img').each(function(i){
		
			var obj = jQuery(this);
			var title = obj.attr('alt');
			
			if ( title && !jQuery.isNumeric(parseInt(title)) )
				obj.after('<span class="title-below-image-in-postEntry">' + title + '');
			
		});
	
});
</script><div id="zergnet-widget-28586"></div>
 
<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = '//www.zergnet.com/zerg.js?id=28586';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script><div class="pubexchange_module" id="pubexchange_below_content" data-pubexchange-module-id="389"></div>

<script>(function(w, d, s, id) {
  w.PUBX=w.PUBX || {pub: "la_confidential", discover: false, lazy: true};
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//main.pubexchange.com/loader.min.js";
  pjs.parentNode.insertBefore(js, pjs);}(window, document, "script", "pubexchange-jssdk"));</script></div>
      <div class="sidebarRight">
        <div class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/LAC_PARTIES_300x250_TOP -->
<div id="div-gpt-ad-1430787427890-28" style="height:250px; width:300px;margin-top:10px;margin-bottom:50px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430787427890-28'); });
</script></div>
</div></div>
        <h4>Popular Posts</h4>
        
        <div class="Embed">
          <div class="stickyAdvert">
            <div class="mwPageBlock Embed" style=""><div class="Container"> 
              <!-- /49110478/LAC_PARTIES_300x250_BTM -->
              <div id="div-gpt-ad-1430787427890-56" style="height:250px; width:300px;"> 
                <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430787427890-56'); });
</script></div>
            </div></div>
          </div>
        </div>
        <div class="Embed">
          <div class="stickyAdvert">
            <div class="mwPageBlock Embed" style=""><div class="Container">
              <div><!-- /49110478/LAC_CONTENT_300X250_TOP -->
                <div id="div-gpt-ad-1430787427890-110" style="height:250px; width:300px;"> 
                  <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430787427890-110'); });
</script></div>
              </div>
            </div></div>
          </div>
        </div>
        <div class="Embed">
          <div class="stickyAdvert">
            <div class="mwPageBlock Embed" style=""><div class="Container">
              <div><!-- /49110478/LAC_CONTENT_300X250_BTM -->
                <div id="div-gpt-ad-1430787427890-69" style="height:250px; width:300px;"> 
                  <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430787427890-69'); });
</script></div>
              </div>
            </div></div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="custom-pag-place"></div>
</div>
<style>
/*
#owl-demo .item img { display: block; width: 100%; height: auto; }
.owl-theme .owl-controls { position: relative; } */
.eventSliderHolder .owl-theme .owl-controls .item-link { position: relative; display: block; width: 44px; height: 44px; margin: 0 2px; border-bottom: 4px solid #ccc; outline: none; }
.eventSliderHolder .owl-page .item-link {border-top:2px solid #000; }
.eventSliderHolder .owl-page .item-link:hover, 
.eventSliderHolder .owl-page.active .item-link  {border-top:2px solid #fff; }
/*
.owl-theme .owl-controls .item-link:focus { -webkit-box-shadow: 0 0 8px #cc4895; -moz-box-shadow: 0 0 8px #cc4895; box-shadow: 0 0 8px #cc4895; outline: none; }
.owl-theme .owl-controls .active .item-link { border-bottom: 4px solid #cc4895; }
*/
.eventSliderHolder .owl-theme .owl-controls .owl-page span { display: none; }
/*
.owl-theme .prev-owl:focus, .owl-theme .next-owl:focus { -webkit-box-shadow: 0 0 8px #cc4895; -moz-box-shadow: 0 0 8px #cc4895; box-shadow: 0 0 8px #cc4895; }
.owl-pagination { width: 100%; height: 44px; margin: 0 auto; overflow: hidden; }-->
*/


</style><script>

$(document).ready(function() {

      var owl = $("#eventSlider");
      
      owl.owlCarousel({

        navigation: true,
        slideSpeed: 300,
        paginationSpeed: 400,
        singleItem: true,
        afterInit: afterOWLinit,
		transitionStyle : "fade"
		
    });
	  
	   function afterOWLinit() {
        $('.owl-controls .owl-page').append('<a class="item-link" href="#"/>');
        var pafinatorsLink = $('.owl-controls .item-link');
        $.each(this.owl.userItems, function (i) {
            $(pafinatorsLink[i])
                .css({
                    'background': 'url(' + $(this).find('img').attr('src') + ') center center no-repeat',
                    '-webkit-background-size': 'cover',
                    '-moz-background-size': 'cover',
                    '-o-background-size': 'cover',
                    'background-size': 'cover'
                })
                .click(function () {
                    owl.trigger('owl.goTo', i);
                });
        });

        $('.owl-pagination').prepend('<a href="#prev" class="prev-owl"/>');
        $('.owl-pagination').append('<a href="#next" class="next-owl"/>');

        $(".next-owl").click(function () { owl.trigger('owl.next'); });
        $(".prev-owl").click(function () { owl.trigger('owl.prev'); });

    }
	
	// solution for resize
	var owl_carusel = owl.data('owlCarousel');
	jQuery( window ).resize(function() {
		
		setTimeout(function() { owl_carusel.reinit(); }, 500);
		
	});
  
});
</script></div><div class="mwPageBlock Include" style="">  <div class="ContentSpaceLeaderboard" style="margin:25px auto;">
    <div class="mwPageArea"><div class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/LAC_PARTIES_728x90 -->
<div id="div-gpt-ad-1430787427890-111">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430787427890-111'); });
</script></div>
</div></div><div class="Clear"></div></div>
  </div></div><div class="mwPageBlock Include" style=""><div class="contentArea">
  <div class="mainContentArea">
    <div class="mwPageArea"><div class="mwPageBlock Embed" style=""><div class="Container"><!-- /49110478/LAC_ROS_650x330 -->
<div id="div-gpt-ad-1430787427890-92" style="height:330px; width:650px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430787427890-92'); });
</script></div>
</div></div><div class="Clear"></div></div>
  </div>
</div>
<div class="Clear"></div>
</div><div class="Clear"></div></div>

<!-- Footer  -->

<div class="footerWrap">
    <div class="footer">
        <div class="footerImage">
            <div class="mwPageBlock Content" style=""><div class="BlockContents"><p>
        <a href="https://digital.modernluxury.com/view/modern-luxury/laco" target="_blank"><img src="https://digital.modernluxury.com/cache/getCover.php?out=raw&amp;isz=320&amp;m=49666" alt="Read the digital edition from Modern Luxury" width="200" height="227" border="0"></a>
</p></div></div>
            <div class="deFooter">
                <div class="mwPageBlock Content" style=""><div class="BlockContents"><p>
        <a class="btn" href="/digital-editions" target="_blank">View Digital Edition</a>
</p></div></div>
            </div>
        </div>
        <div class="footerDetails">
            <div class="mwPageBlock Content" style=""><div class="BlockContents"><h6>
        &nbsp;
</h6>
<p>
        &nbsp;
</p>
<h5>
        <span style="color: #ffffff;"><a style="text-decoration: none;" href="digital-editions"><span style="color: #ffffff;">Click here to read&nbsp;&nbsp;</span></a></span>
        <br><span style="color: #ffffff;"><a style="text-decoration: none;" href="digital-editions"><span style="color: #ffffff;">the Digital Editions</span></a></span>
</h5>
<p>
        OR SUBSCRIBE TO THE PRINT EDITION:
</p>
<p>
        <a class="btn" href="https://www.pubservice.com/Subnew.aspx?PC=LC&amp;PK">SUBSCRIBE</a>
</p></div></div>
        </div>
        <div class="footerSocial"><a href="https://www.facebook.com/boston.common" class="fa fa-facebook"></a> <a href="https://twitter.com/bostoncommag" class="fa fa-twitter"></a> <a href="http://pinterest.com/bostoncommag//" class="fa fa-pinterest"></a> <a href="http://instagram.com/bostoncommag" class="fa fa-instagram"></a> </div>
        <div class="footerMenuOne">
            <div class="mwPageBlock Menu" style=""><ul id="mnFYK7nSO"><li class="no-childs"><a href="/Contact-Us"><span class="Title">Contact Us</span></a></li>
<li class="no-childs"><a href="/Advertising-Info-and-Media-Kit"><span class="Title">Advertising Info</span></a></li>
<li class="no-childs"><a href="/digital-editions"><span class="Title">Digital Editions</span></a></li>
<li class="no-childs"><a href="/online-ad-specs"><span class="Title">Online Ad Specs</span></a></li>
<li class="no-childs"><a href="http://greengale.com/ad-specs.html" target="_blank"><span class="Title">Print Ad Specs</span></a></li>
<li class="no-childs"><a href="/Press"><span class="Title">Press</span></a></li>
<li class="no-childs"><a href="/Privacy-Policy"><span class="Title">Privacy Policy</span></a></li>
<li class="no-childs"><a href="/Terms-Conditions"><span class="Title">Terms &amp; Conditions</span></a></li></ul></div>
        </div>
        <div class="footerMenuTwo">
            <div class="mwPageBlock Menu" style=""><ul></ul></div>
        </div>
        <div class="footerLogo"><img src="/images/footerLogo.jpg" alt=" logo"></div>
        <div class="footerMenuThree">
            <ul><li class="menuCity"><span>Aspen</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/aspen" target="_blank">Aspen</a> </li>
                        <li><a href="http://aspenpeak-magazine.com/" target="_blank">Aspen Peak</a> </li>
                        <li><a href="http://www.modernluxury.com/epic-life/digital-edition" target="_blank">Epic Life</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Austin</span>
                    <ul class="menuCityExpand"><li><a href="http://austinway.com/" target="_blank">Austin Way</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Atlanta</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/atlanta" title="The Atlantan" target="_blank">The Atlantan</a> </li>
                        <li><a href="http://modernluxury.com/jezebel" title="Jezebel" target="_blank">Jezebel</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-atlanta" target="_blank">Modern Luxury Weddings Atlanta</a> </li>
                        <li><a href="http://modernluxury.com/interiors-atlanta" target="_blank">Modern Luxury Interiors Atlanta</a> </li>
                        <li><a href="http://modernluxury.com/mens-book-atlanta" title="Men's Book Atlanta" target="_blank">Men's Book Atlanta</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-charity-social-datebook-atlanta/digital-edition" target="_blank">Charity &amp; Social Datebook Atlanta</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Boston</span>
                    <ul class="menuCityExpand"><li><a href="http://bostoncommon-magazine.com/" target="_blank">Boston Common</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Chicago</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/chicago" title="CS" target="_blank">CS</a> </li>
                        <li><a href="http://modernluxury.com/chicagos-north-shore" title="North Shore magazine" target="_blank">NS</a> </li>
                        <li><a href="http://michiganavemag.com/" target="_blank">Michigan Avenue</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-chicago" target="_blank">Modern Luxury Weddings Chicago</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-north-shore" target="_blank">Modern Luxury Weddings North Shore</a> </li>
                        <li><a href="http://modernluxury.com/interiors-chicago" title="Interiors Chicago" target="_blank">Modern Luxury Interiors Chicago</a> </li>
                        <li><a href="http://modernluxury.com/mens-book-chicago" title="Men's Book Chicago" target="_blank">Men's Book Chicago</a> </li>
                        <li><a href="http://modernluxury.com/chicago-city-guide/digital-edition" title="Modern Luxury City Guide Chicago" target="_blank">Modern Luxury City Guide Chicago</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-charity-social-datebook-chicago/digital-edition" target="_blank">Charity and Social Datebook Chicago</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Dallas</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/dallas" title="Modern Luxury Dallas" target="_blank">Modern Luxury Dallas</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-dallas" target="_blank">Modern Luxury Weddings Dallas</a> </li>
                        <li><a href="http://modernluxury.com/interiors-texas" target="_blank">Modern Luxury Interiors Texas</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-dallas/digital-edition" target="_blank">Charity and Social Datebook Dallas</a> </li>
                    </ul></li>
                <li class="menuCity"><span>The Hamptons</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/the-hamptons" target="_blank">Beach</a> </li>
                        <li><a href="http://hamptons-magazine.com/" target="_blank">Hamptons</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Hawai'i</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/hawaii" title="Hawaii" target="_blank">Modern Luxury Hawaii</a> </li>
                        <li><a href="http://www.modernluxury.com/ala-moana/digital-edition" target="_blank">Ala Moana</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Houston</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/houston" title="Houston" target="_blank">Houston</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-houston" target="_blank">Modern Luxury Weddings Houston</a> </li>
                        <li><a href="http://modernluxury.com/interiors-texas" target="_blank">Modern Luxury Interiors Texas</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-houston/digital-edition" target="_blank">Charity and Social Datebook Houston</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Las Vegas</span>
                    <ul class="menuCityExpand"><li><a href="http://vegasmagazine.com/" target="_blank">Vegas</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Los Angeles</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/los-angeles" title="Angeleno" target="_blank">Angeleno</a> </li>
                        <li><a href="http://la-confidential-magazine.com/" target="_blank">Los Angeles Confidential</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-weddings-california" target="_blank">Modern Luxury Weddings California</a> </li>
                        <li><a href="http://modernluxury.com/interiors-california" title="California Interiors" target="_blank">Modern Luxury Interiors California</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-los-angeles/digital-edition" target="_blank">Charity and Social Datebook Los Angeles</a> </li>
                    </ul></li>
            </ul></div>
        <div class="footerMenuFour">
            <ul><li class="menuCity"><span>Miami</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/miami" title="Miami" target="_blank">Miami</a> </li>
                        <li><a href="http://oceandrive.com/" target="_blank">Ocean Drive</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-south-florida" target="_blank">Modern Luxury Weddings South Florida</a> </li>
                        <li><a href="http://modernluxury.com/interiors-south-florida" title="Modern Luxury Interiors South Florida" target="_blank">Modern Luxury Interiors South Florida</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-miami/digital-edition" target="_blank">Charity and Social Datebook Miami</a> </li>
                        <li><a href="http://www.modernluxury.com/styled-magazine/digital-edition" target="_blank">Styled</a> </li>
                    </ul></li>
                <li class="menuCity"><span>New York</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/manhattan" title="Manhattan" target="_blank">Manhattan</a> </li>
                        <li><a href="http://gotham-magazine.com/" target="_blank">Gotham</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-new-york/digital-edition" target="_blank">Charity and Social Datebook Manhattan</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Orange County</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/orange-county" title="Riviera Orange County" target="_blank">Modern Luxury Orange County</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-weddings-california" target="_blank">Modern Luxury Weddings California</a> </li>
                        <li><a href="http://modernluxury.com/interiors-california" title="Modern Luxury Interiors California" target="_blank">Modern Luxury Interiors California</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-orange-county/digital-edition" target="_blank">Charity &amp; Social Datebook Orange County</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Palm Beach</span>
                    <ul class="menuCityExpand"><li><a href="http://palmbeach.modernluxury.com" target="_blank">Modern Luxury Palm Beach</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Philadelphia</span>
                    <ul class="menuCityExpand"><li><a href="http://phillystylemag.com/" target="_blank">Philadelphia Style</a> </li>
                    </ul></li>
                <li class="menuCity"><span>San Diego</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/san-diego" title="Riviera San Diego" target="_blank">Modern Luxury San Diego</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-california" target="_blank">Modern Luxury Weddings California</a> </li>
                        <li><a href="http://modernluxury.com/interiors-california" title="Modern Luxury Interiors California" target="_blank">Modern Luxury Interiors California</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-san-diego/digital-edition" target="_blank">Charity &amp; Social Datebook San Diego</a> </li>
                    </ul></li>
                <li class="menuCity"><span>San Francisco</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/san-francisco" title="San Francisco" target="_blank">San Francisco</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-weddings-california" target="_blank">Modern Luxury Weddings California</a> </li>
                        <li><a href="http://modernluxury.com/interiors-california" title="Modern Luxury Interiors California" target="_blank">Modern Luxury Interiors California</a> </li>
                        <li><a href="http://modernluxury.com/san-franciscos-cityguide/digital-edition" target="_blank">CityGuide</a> </li>
                        <li><a href="http://www.modernluxury.com/modern-luxury-charity-social-datebook-san-francisco/digital-edition" target="_blank">Charity &amp; Social Datebook San Francisco</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Scottsdale</span>
                    <ul class="menuCityExpand"><li><a href="http://www.modernluxury.com/scottsdale" target="_blank">Scottsdale</a> </li>
                        <li><a href="http://modernluxury.com/interiors-scottsdale" target="_blank">Modern Luxury Interiors Scottsdale</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Silicon Valley</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/silicon-valley">Modern Luxury Silicon Valley</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Washington, D.C.</span>
                    <ul class="menuCityExpand"><li><a href="http://modernluxury.com/washington-dc" title="DC" target="_blank">DC</a> </li>
                        <li><a href="http://capitolfile-magazine.com/" target="_blank">Capitol File</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-weddings-washington" title="Modern Luxury Weddings Washington" target="_blank">Modern Luxury Weddings Washington</a> </li>
                        <li><a href="http://modernluxury.com/modern-luxury-charity-social-datebook-dc/digital-edition" target="_blank">Charity and Social Datebook DC</a> </li>
                    </ul></li>
                <li class="menuCity"><span>Watches</span>
                    <ul class="menuCityExpand"><li><a href="http://www.modernluxury.com/tourbillon" target="_blank">Tourbillon</a> </li>
                    </ul></li>
            </ul></div>
    </div>
</div>
<script type="text/javascript" src="/js/sidr.js"></script><script type="text/javascript" src="/js/jquery.magnific-popup.js"></script><script type="text/javascript">jQuery(document).ready(function($){ $('img').removeAttr('width height'); });</script><script type="text/javascript"> jQuery('#responsive-menu-button').sidr({ name: 'sidr-main', source: '.mainMenu' }); </script><script type="text/javascript" src="/js/owl.carousel.js"></script><script type="text/javascript" src="/js/jquery.onscreen.js"></script><script type="text/javascript" src="/js/jquery.easing.1.3.js"></script><script type="text/javascript" src="/js/jquery.lavalamp.min.js"></script><script type="text/javascript" src="/js/scripts.js"></script><!-- Begin comScore Tag --><script>

  var _comscore = _comscore || [];

  _comscore.push({ c1: "2", c2: "19747236" });

  (function() {

    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";

    el.parentNode.insertBefore(s, el);

  })();

</script><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=19747236&amp;cv=2.0&amp;cj=1"></noscript>

<!-- End comScore Tag --> 

<!-- Quantcast Tag --> 

<script type="text/javascript">

var _qevents = _qevents || [];



(function() {

var elem = document.createElement('script');

elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";

elem.async = true;

elem.type = "text/javascript";

var scpt = document.getElementsByTagName('script')[0];

scpt.parentNode.insertBefore(elem, scpt);

})();



_qevents.push({

qacct:"p-e6M-zMcSgtpfk"

});

</script><noscript>
<div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-e6M-zMcSgtpfk.gif" border="0" height="1" width="1" alt="Quantcast"></div>
</noscript>

<!-- End Quantcast tag --> 

<script type="text/javascript" src="//s.skimresources.com/js/88233X1547556.skimlinks.js"></script></body></html>
